Salut a toi petit inconnu !

GTA StuntR est un forum d'entraide sur GTA IV et EFLC PC, tu peut y trouver toute l'aide possible a propos des modification du/des jeu(x).
tu pourras également trouver des modèles de voitures, des skins, des mods a télécharger et bien d'autres

l'inscription est obligatoire si tu veux voir les liens de téléchargements

Il est interdit d'utiliser l'avant pseudo "StuntR" avant l'accord d'adhésion a la Team

POUR TOUT NOUVEAUX SUJETS, MERCI DE VÉRIFIER LES FAUTES D'ORTHOGRAPHES !!

POUR LES ADHÉSIONS A LA TEAM STUNTR

- La Team accepte les personnes de 17 a 77 ans
-POSSÉDER ABSOLUMENT UN MICRO
-Avoir un minimum de connaissance en jeu









 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  
Bienvenue sur le Forum de la Team StuntR Ici tu trouveras des mods, des tutos, notre serveur Mumble, des maps et bien plus !

Partagez | 
 

 probleme lors de l'instalation d'une voiture epm

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
wawan29000
Nouveau Membre
Nouveau Membre


Age : 22
Messages : 25
Date d'inscription : 27/12/2010
Localisation : Bretagne

MessageSujet: probleme lors de l'instalation d'une voiture epm   Dim 20 Fév - 17:05

Bonjours j'ai instaler un mod qui s'appel EPM pour ce qui connaisse pas c'et un mod qui quand on va a plus de 100 km/h fait monter l'aileron a l'arriere de la voiture, grace a des tuto anglais j'ai vite fais compri comment faire mais voila ce qui ce passe lorsque je spawn la voiture ( sa me fait que sur cette voiture )[img][/img] svp pouver vous m'aider Very Happy
Revenir en haut Aller en bas
StuntR SpiikeR
[LCPD]
[LCPD]


Age : 26
Messages : 374
Date d'inscription : 21/03/2010
Localisation : Lille (Fives)

MessageSujet: re   Dim 20 Fév - 17:44

change ton handling Very Happy

peace !

_________________


Chaine LiveStream> http://www.livestream.com/xfire_spiiker59?t=936969
Revenir en haut Aller en bas
http://gtastuntr.purforum.com
wawan29000
Nouveau Membre
Nouveau Membre


Age : 22
Messages : 25
Date d'inscription : 27/12/2010
Localisation : Bretagne

MessageSujet: Re: probleme lors de l'instalation d'une voiture epm   Dim 20 Fév - 17:59

putain mec t un boss cheers cheers cheers

flower peace flower
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme lors de l'instalation d'une voiture epm   Aujourd'hui à 17:53

Revenir en haut Aller en bas
 
probleme lors de l'instalation d'une voiture epm
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème lors de l'installation d'un kit
» [Résolu] Plantage lors du chargement d'une ville
» [RESOLU] Problème pour un monte-charge de voiture
» [HELP] Fusible qui claque lors de l'allumage de mon écran !
» [resolu] bug plantage lors de la mise a jour du karotz (installation)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: ENTRAIDE :: Questions sur GTA IV ?-
Sauter vers: