Salut a toi petit inconnu !

GTA StuntR est un forum d'entraide sur GTA IV et EFLC PC, tu peut y trouver toute l'aide possible a propos des modification du/des jeu(x).
tu pourras également trouver des modèles de voitures, des skins, des mods a télécharger et bien d'autres

l'inscription est obligatoire si tu veux voir les liens de téléchargements

Il est interdit d'utiliser l'avant pseudo "StuntR" avant l'accord d'adhésion a la Team

POUR TOUT NOUVEAUX SUJETS, MERCI DE VÉRIFIER LES FAUTES D'ORTHOGRAPHES !!

POUR LES ADHÉSIONS A LA TEAM STUNTR

- La Team accepte les personnes de 17 a 77 ans
-POSSÉDER ABSOLUMENT UN MICRO
-Avoir un minimum de connaissance en jeu









 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  
Bienvenue sur le Forum de la Team StuntR Ici tu trouveras des mods, des tutos, notre serveur Mumble, des maps et bien plus !

Partagez | 
 

 Problème avec les mods de voitures !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AzR_MaNiiAkixS
Nouveau Membre
Nouveau Membre


Messages : 59
Date d'inscription : 31/12/2011

MessageSujet: Problème avec les mods de voitures !!!   Dim 1 Jan - 10:24

Salut à tous mon problème est très simple lorsque je télécharge un pack de voitures, il contient les voitures, carcols.ide, handling.ide et vehicles.ide mais lorsque je mets les carcols et vehicles.ide mon jeux ne veux pas démarrer il me dit "EFLC à cesser de fonctionner" et je me demande pourquoi car quand je mets juste le handling.ide et les vehicles.img ça fonctionne niquel ?!

Aidez moi svp,

Merci d'avance à vous tous.
Revenir en haut Aller en bas
Men22
Nouveau Membre
Nouveau Membre


Messages : 90
Date d'inscription : 06/06/2011

MessageSujet: Re: Problème avec les mods de voitures !!!   Dim 1 Jan - 12:15

Salut a toi AzR_MaNiiAkixS;

Déjà pour commencé c'est handling.dat & carcols.dat

Il faut que tu mette handling.dat , vehicles.ide, carcols.dat dans Eflc\common\data\.

Et vehicles.img dans Eflc\pc\models\cdimages\.

Ou alors c'est vehicles.ide qui n'est pas configurer correctement.
Revenir en haut Aller en bas
AzR_MaNiiAkixS
Nouveau Membre
Nouveau Membre


Messages : 59
Date d'inscription : 31/12/2011

MessageSujet: Re: Problème avec les mods de voitures !!!   Dim 1 Jan - 15:12

Merci d'essayer de m'aider mais ça je sais le faire et je sais je me suis rendu compte après que c'était .dat --' c'est juste que carcols et vehicles marche pas ça fait buguer le jeu. Mais merci quand meme Smile
Revenir en haut Aller en bas
Stunt® RoH59
[LCPD]
[LCPD]


Age : 29
Messages : 412
Date d'inscription : 25/04/2010
Localisation : lille

MessageSujet: Re: Problème avec les mods de voitures !!!   Dim 1 Jan - 18:41

envoi ton vehicule.ide ou un copier coller en mp

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec les mods de voitures !!!   Aujourd'hui à 5:56

Revenir en haut Aller en bas
 
Problème avec les mods de voitures !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec mon natbaztag tag
» Problème avec membre Priceminister
» Problème avec les mods
» Problème avec les bureaux.
» Problème avec routeur SMC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: ENTRAIDE :: Questions sur GTA IV ?-
Sauter vers: