Salut a toi petit inconnu !

GTA StuntR est un forum d'entraide sur GTA IV et EFLC PC, tu peut y trouver toute l'aide possible a propos des modification du/des jeu(x).
tu pourras également trouver des modèles de voitures, des skins, des mods a télécharger et bien d'autres

l'inscription est obligatoire si tu veux voir les liens de téléchargements

Il est interdit d'utiliser l'avant pseudo "StuntR" avant l'accord d'adhésion a la Team

POUR TOUT NOUVEAUX SUJETS, MERCI DE VÉRIFIER LES FAUTES D'ORTHOGRAPHES !!

POUR LES ADHÉSIONS A LA TEAM STUNTR

- La Team accepte les personnes de 17 a 77 ans
-POSSÉDER ABSOLUMENT UN MICRO
-Avoir un minimum de connaissance en jeu









 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  
Bienvenue sur le Forum de la Team StuntR Ici tu trouveras des mods, des tutos, notre serveur Mumble, des maps et bien plus !

Partagez | 
 

 Probleme quand je mets des mods sur GTA4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Skyl-tuning
Nouveau Membre
Nouveau Membre


Age : 22
Messages : 8
Date d'inscription : 13/01/2012
Localisation : Nancy

MessageSujet: Probleme quand je mets des mods sur GTA4   Sam 14 Jan - 10:03

Bonjour, Bonsoir,

J'ai acheter GTA4 depuis un moment, et je me suis dit pourquoi pas mettre des mods véhicule, j'en et mis j'ai l'audi A3, BMW M3 E46 Tuning, BMW M5 Lumma Tuning, KTM RC8 1190, MBK Booster, Sanchez supermotard, et Yamaha R1 RN12. J'arrive a démarré mon jeux et a y joué quelque minute, mais après sa me dit qu'il y a une erreur qu'il faut que je relance le jeux, mais sa n'arrête pas de me le faire.

Est-ce que quelqu'un a eu ce souci et qu'il a réussi a le réglé en gardant les mods ?
Revenir en haut Aller en bas
http://skyl-tuning.skyrock.com/
Stunt® RoH59
[LCPD]
[LCPD]


Age : 29
Messages : 412
Date d'inscription : 25/04/2010
Localisation : lille

MessageSujet: Re: Probleme quand je mets des mods sur GTA4   Sam 14 Jan - 10:50

lu
il y a surment un vehicule mal fait parmi celle que tu as mit
l'erreur est SMPA60

_________________
Revenir en haut Aller en bas
Skyl-tuning
Nouveau Membre
Nouveau Membre


Age : 22
Messages : 8
Date d'inscription : 13/01/2012
Localisation : Nancy

MessageSujet: Re: Probleme quand je mets des mods sur GTA4   Sam 14 Jan - 10:59

Ok, merci je vais recommencer, mettre les vehicule 1 par 1 puis les tester.
Revenir en haut Aller en bas
http://skyl-tuning.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: Probleme quand je mets des mods sur GTA4   Aujourd'hui à 5:55

Revenir en haut Aller en bas
 
Probleme quand je mets des mods sur GTA4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros probleme quand je teste ma conection pour les quetes
» Defi d'autres pilotes : comment augmenter la mise?
» ps vita : coup de gueule !!!!
» cherche Hud GTA4 mods aztecas
» [résolu] script A-RPG (VX) probleme d''activation d''interrupteur quand mort du monstre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: ENTRAIDE :: Questions sur GTA IV ?-
Sauter vers: